Non-drupal support for drush_make

sfyn's picture

From http://drupal.org/node/969076

The evil think is that drush_make can already be used to do this:

core = 6.x
api = 2

projects[drupal][download][type] = "get"
projects[drupal][download][url] = "http://wordpress.org/latest.tar.gz"

Evil laugh

Comments

It gets better